【指標】“爆賺新股”追漲停,刀口舔血瘋狂掙!

一、市場分析:

在操作策略上,短期還需靜待悲觀情緒有效宣泄之后再加大倉位,多看少動、嚴控倉位仍是當前操作過程中的根本任務,特別是在股指有效創出反彈新高之前,操作風險系數依舊較大,所以還需靈活應對,但是從中期來看,經濟數據的強勢表現,將會加大經濟筑底預期,為未來股市的持續性向好奠定基礎,因此長線依舊持股為主。

二、聯盟學堂:

感謝大家來到我們聯盟學堂,上面和大家說了,今天韓老師給大家分享的是教大家如何操作新股的指標,指標名為“爆賺新股”,俗話說最危險的地方也是最安全的地方,其實操作新股并沒有想象中這么危險。雖然一般漲的比較高,但是一旦操作成功,可以說收益也是非常豐盛的。今天韓老師給大家分享的暴漲新股,包含一個副圖,三個選股,具體我們先看使用方法。

三、“暴賺新股”使用方法:

(1)指標使用對象:

新股上市大范圍半年,小范圍60天的次新股。

(2)急進者買入:

上市當天一直漲停,連接封板5個交易日以上一字板,后續的交易日中有一天異動,“狙擊預警發出預警信號以及“爆賺新股預選預警,急進者可小倉位進入。注意并不是所有異動或打開的股票都能持續爆漲。怎么樣過濾,我個人的思路主要有六條:

第一,此股票盤子小;流通盤越小越容易被炒作,因為資金很容易就拉起來了,特別是股價又特別低的。

第二,有較多題材可炒作,選龍頭或信號: 打開新股票K線圖,點擊最下面的關聯報價可以看到相應的板塊,看地區,看行業,看概念,看類別是否超過三個甚至更多。這個得根據具體情況操作,消息面最好以重組利好或市場預期好為佳,熱點越多越容易被炒作,不漲才怪,坐等大賺;

第三,有大資金進入如機構(暴風科技,在29個板后機構依然大舉買入),游資大力買入中文在線;

第四,新股價申購價不能太高,50以下最好,股價越便宜盤子越小越容易大漲;

第五,市場一致看好的或重組新股,大漲也是必須的。

第六,股價至少出現三個以上“一”字板,從第四個交易日開始關注。行情好時則從6個交易日開始關注。連續的“一”字板越多對操作越有利。

(3)穩健者買入:

第一天板打開后,第二天出現買入信號即可買入。條件可參考我個人的思路主要有六條。

“狙擊突破”參考主要是在次新股中抓第二波,買入信號和狙擊突破也是一樣,只有在次新股中過半年內的才有預警信號。出現暴賺新股買點信號(即暴賺新股指標中的黃藍紅彩色柱狀圖),前期高點后,經過3天以上的長時間橫盤震蕩,并且震蕩過程中近期上漲有持續放量突破,下跌縮量的個股才有關注的意義,縮量最好是在配套的地量縮量,具體請結合前期成功的信號,分析買點注重右側交易,狙擊橫盤突破的龍頭個股才是我們參與的。

以上方法供參考,本人多次參與新股實戰總結的經驗,但有一種排除在外,一板后打開后再過幾交易日連續幾個漲停后形成的一字漲停,個人實戰中曾經吃過虧。

如何操作才能買進這種股票呢?可以明確告訴你此類股第一個漲停你是沒辦追進去的,所以不用花心思了,但是你可以把這種股選出來,放在一個專門放這樣股的自選股中隨時關注,為什么要關注呢,因為它們就是給你送錢的吃飯的家伙。

碰運氣的操作:一字漲停的第二天,9:15集合競價,拿著秒表看好時間,填好該股漲停板的價格,鼠標放在確認鍵,時間一到刷刷兩下買單,運氣好的話總有一些不懂股票的人會在第二漲停板上賣,問題是你要搶在主力的前面下單,一般來說命中率不高,但也不是絕對不可能買不到,我曾經買到過兩次,之后又漲了兩個板。

可靠性較高的操作:如果你不想碰運氣,你就看這一種,就是等待連續一字漲停后首次打開,或者是連續一字漲停板后首次沒有漲停的開盤,你所要做的是毫不猶豫追進,之后還有漲停板等著你,但是是幾個這個就沒有定論了,賺錢可靠性高達90%以上,什么時候賣出就看個人的操盤水平了。

我分析了一字漲停的可靠性操作中為什么可以賺錢呢?原因是大凡連續的一字漲停后接盤的都是敢死隊和游資,他們毫不費力的全盤接過,省掉了建倉,在后續的拉升中巧妙出貨,我們所需要做的就是抓住他們拉升的過程跟著賺一筆,所以老話說得好,撐死膽大的,餓死膽小的。

(個人炒股經驗,僅限于交流,風險自擔!)

(4)賣出參考:

股票市場有一句基本所有投資者都知道,會買的是徒弟,會賣的是師傅。我的賣點并不是最好的,以下供參考:

能持續發生“一”字板的個股肯定是有莊家在操控盤面,否則單靠散戶是無論如何也不會發生“一”字漲停,除非是沒有人賣。簡單的理解就是會發生“一”字板的股票一定有莊家潛伏在內,一字板理論就是研究莊家的出貨手法,建立在掌握莊家出貨手法的基礎上所延伸出的理論。那莊家如何出貨呢?以下文字重點莊家出貨手法,加以研究:

一只股莊家要出貨就必須拉升,拉升是出貨的慣用手法,但也有可能從股價上漲出貨到股價下跌。我們要清楚的知道莊家要想完全出倉并非一個交易日就可以完成,需要多個交易日的上漲下跌反反復復倒倉完成。上漲是最佳的出貨手段,散戶只跟漲不跟跌,連續的上漲能給出倉提供時間與人氣機會,這就引發了一個思考,“一”字板打開后的第一個交易莊家能全身而退嗎?答案是不能,第一個“一”字板打開可能會為莊家提供出貨機會,但是基本上莊家無法在短短一個交易日內出完手中的全部籌碼(除非有大資金接盤,這種情況也經常有發生,但我的一字板理論不必理會這種情況),剩下的籌碼只能通過再拉升吸引市場人氣完成出貨。正是因為散戶的“跟漲不跟跌”的心理,如果出貨時股價出現下跌這時股票的人氣就會失去,莊家就無法完成出貨。當然也有例外的情況,新的出貨手法不斷卵生變化,我所講的僅是理論,理論就是要去適應實戰。

(5)出貨手法:

發生“一”字板的個股出貨一般會經歷兩個階段:第一階段,漲停打開后股價上下震蕩消化跟風盤完成第一階段的出貨,這個階段出貨的時間點是很短暫的,可能只經歷一個交易日,也有可能是幾個交易日;第二階段,第一階段完成出貨后重新恢復上漲,這種上漲有可能繼續是“一”字板的漲停,也有可能是小陽線(中陽線)的上漲或漲停,這時就進入第二階段的出貨,邊拉升邊出貨,這種出貨K線上典型的特征是帶有下影線的小陽。這個出貨的過程及時間要看莊家手中籌碼的多與少,還有莊家出貨是否順利來決定,這個出貨過程要比第一階段的要長。也經常會發生進入第二階段后莊家仍無法完全出貨的,這時候股價就會出現長期橫盤,利用橫盤的長時間點莊家一點一滴的慢慢跑光。

實際的“一”字板操作中操作紀律決定的成敗,不可能每個打開“一”字板的股票后市都會繼續拉升,那多賺錢還是少虧錢就要遵守以下四大紀律:

1. 一定要挑選第一次打開“一”字板的個股,以前有打開過“一”字板的股票放棄。除非買點待續有。

2.“一”字板的股票操作從買入日開始算最長持股時間不超過五個交易日,五個以上必須減倉保證前期賺的能安全,以三個交易日操作為宜。這個原則每一個人都有自己的原則。

3.“一”板超做只追追“一點點”利潤,如果情況不樂觀5%的利潤就已足夠。

4.第一次買入被套超3%就進行二次買入,第二次買入后就要找機會把第一次買入被套的倉位找高點拋出。不要進行二次買入持有,這樣對操作心態以及持股成本十分不利。

(5)在賣點上也主要看以下四點:

1.買入后當日或次日股價封漲停,這樣的賣點選擇封不住漲停時果斷賣出。

2.買入后賬面盈利達到5%,如次日股價無力封漲停第二日一定要賣出。

3.買入后股價形成平臺五個交易日仍不拉升,第五個交易日止損。

4.買入后來第二日股價上沖出現沖高回落,沖高回落的幅度如達到3%要賣出。

“一”字板經常有,但不是人人都能做好,建議在參與實際操作之前先用模擬盤操作一些時日。對于那些漲也怕跌也怕,一買入跌點就心慌的人我只能說“省省吧,你不適合玩這個”!

天天眼睛盯著漲停板,望漲停板嘆手中的股不爭氣,我告訴你有這樣心態的人最后結果肯定虧錢,而且會虧得一塌糊涂,我到目前為此見得虧錢最多的就是這類股民。

(6)以下理論也希望閱讀:

第一, 認清趨勢:大盤是決定能否做漲停板的首要前提,但也不必拘泥于大盤漲還是跌,而是看大盤是否活躍,很簡單,就看昨天漲停的數量就行了,兩市有80支左右漲停就可以操作(這個得根據具體情況而定),多多益善,否則必須堅持持幣,所有的操盤計劃全部取消。

第二, 買進時間:有三個時間點,最佳為開盤半個小時內,很多股評都說開盤容易產生全天最高價,不能買股票,但這對追漲停不管用,越早漲停越好,最牛的當然是“無量一字漲停板”,雖然一般都買不進;次佳為收盤前半小時,選擇股價當天很長時間維持在5%以上的突然沖擊漲停為好,從5%以下直接快速沖擊漲停的較差;再次就是中午開盤后半小時,當天其他時候的機會都不是很好,當然出現板塊聯動的時候除外。

第三,  板塊聯動強于單股:如果某個板塊突然沖擊漲停板,第一支當然是龍頭最好,假設買不進了,可以找該板塊的第二個漲停的買入,第三個就不保險了,很可能當天封不死,即使封死了第二天沖擊力也有限,其他的更不用說,切記切記。

第四,賣出時機:除了一種情況外,第二天開盤半小時內必須賣出!!!不管是否盈利,無條件賣出!絕對不能因為套住而改做中長線,否則死得很難看!這條是最重要的!什么時候不賣?很簡單,再次封死漲停就不賣,呵呵!

第五,倉位及數量:什么叫冒險?什么叫賭博?風險與收益成正比,每次只能買一支,哪里有這么多時間盯盤?多了控制不了,但倉位可以根據自己的熟練程度和心里承受能力進行控制。

第六, 下單買入技巧:為什么要買漲停?什么時候下單?有人要問了,為什么非要漲停才買,為什么不在漲了8、9%的時候買?很簡單,我要買的是封死漲停,而不是沖擊漲停,也就是說在封死的瞬間買入,從盤面看,封單多少能夠封死,需要自己體會了。

第七, 下單賣出技巧:第二天開盤如果高開,一般5分鐘內將會漲3%以上,然后會繼續沖高或者回探,因此一般分兩次賣出,第一次沖高賣出一半,第二次賣出一半。

四、“暴賺新股”標源碼(副圖):

X_1:=BARSCOUNT(CLOSE)>4 AND BARSCOUNT(CLOSE)<60;

X_2:=BARSCOUNT(CLOSE)<125;

X_3:=NOT(OPEN=CLOSE AND OPEN=HIGH);

X_4:=HIGH/REF(CLOSE,1)>1.035;

X_5:=CLOSE/REF(CLOSE,1)>1.095 AND HIGH=CLOSE AND LOW<OPEN;

X_6:=HIGH/REF(CLOSE,1)>1.095 AND CLOSE<HIGH;

X_7:=HIGH/REF(CLOSE,1)>=1.099 AND CLOSE/REF(CLOSE,1)<1.098;

X_8:=IF(FILTER(X_1 AND X_3 OR (X_1 AND (X_3 OR X_5)) OR (X_1 AND X_6),60),1.5,0);

X_9:=IF(FILTER(X_1 AND X_3,60),1.5,0);

X_10:=X_8 OR X_9;

X_11:=MA(CLOSE,5);

X_12:=MA(CLOSE,10);

X_13:=MA(CLOSE,30);

X_14:=(3*CLOSE+LOW+OPEN+HIGH)/6;

X_15:=(20*X_14+19*REF(X_14,1)+18*REF(X_14,2)+17*REF(X_14,3)+16*REF(X_14,4)+15*REF(X_14,5)+14*REF(X_14,6)+13*REF(X_14,7)+12*REF(X_14,8)+11*REF(X_14,9)+10*REF(X_14,10)+9*REF(X_14,11)+8*REF(X_14,12)+7*REF(X_14,13)+6*REF(X_14,14)+5*REF(X_14,15)+4*REF(X_14,16)+3*REF(X_14,17)+2*REF(X_14,18)+REF(X_14,20))/210;

X_16:=IF(X_12>X_13,X_12,X_13);

X_17:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

X_18:=SMA(X_17,3,1);

X_19:=SMA(X_18,3,1);

X_20:=3*X_18-2*X_19;

X_21:=CLOSE-REF(CLOSE,1);

X_22:=100*EMA(EMA(X_21,6),6)/EMA(EMA(ABS(X_21),6),6);

X_23:=LLV(X_22,2)=LLV(X_22,7) AND COUNT(X_22<0,2) AND CROSS(X_22,MA(X_22,2));

X_24:=FILTER(X_23=1,5) AND CLOSE>X_15 AND X_2;

X_25:=IF(HHV(ABS(HHV(CLOSE,6)/LLV(CLOSE,6)-1),6)>10/100,3,6);

X_26:=IF(MINUTE=5,X_25*48,IF(MINUTE=15,X_25*16,IF(MINUTE=30,X_25*8,IF(MINUTE=60,X_25*4,X_25))));

X_27:=IF(VOL=0,MA(CLOSE,X_26),SUM(AMOUNT,X_26)/SUM(VOL,X_26)/100);

X_28:=MA(CLOSE,5)>REF(MA(CLOSE,5),1) AND REF(CLOSE>OPEN OR CLOSE<OPEN,69) AND HIGH/CLOSE<1.02 AND REF(CLOSE>OPEN OR CLOSE<OPEN,158);

X_29:=REF(MA(CLOSE,5)<REF(MA(CLOSE,5),1),1) AND REF(CLOSE>OPEN OR CLOSE<OPEN,164) AND REF(CLOSE>OPEN OR CLOSE<OPEN,14);

X_30:=CLOSE>OPEN AND REF(CLOSE>OPEN,1) AND REF(CLOSE<OPEN,2) AND REF(OPEN/CLOSE>1.02,2) AND REF(OPEN/CLOSE<1.08,46);

X_31:=IF(CROSS(CLOSE,REF(X_27,1)),REF(X_27,1),0);

X_32:=HHV(X_31>0,BARSLAST(IF(CROSS(REF(X_27,1),CLOSE),REF(X_27,1),0)>0)+1);

X_33:=X_32>REF(X_32,1) AND CROSS(EMA(CLOSE,3),EMA(CLOSE,21));

X_34:=X_28 AND X_29 AND X_30 AND X_33 AND X_2;

狙擊預警:X_10 AND NOT((REF(CLOSE,1)-CLOSE)/REF(CLOSE,1)>0.07),COLORRED,LINETHICK2;

X_35:=EXIST(REF(X_10,1),2) AND (CLOSE>OPEN OR OPEN=CLOSE) OR X_24 OR X_34 AND (NOT((CLOSE-REF(CLOSE,1))/REF(CLOSE,1)<(-0.05)) AND NOT((OPEN-REF(CLOSE,1))/REF(CLOSE,1)<(-0.03)) OR (CLOSE/OPEN=1 AND HIGH>CLOSE AND LOW<CLOSE));

STICKLINE(IF(X_35,1.5,0),0,0.4,3,0),COLOR0014FF;

STICKLINE(IF(X_35,1.5,0),0.4,0.65,2,0),COLORBLUE;

STICKLINE(IF(X_35,1.5,0),0.65,0.8,1,0),COLORYELLOW;

X_36:=HHV(HIGH,60);

X_37:=CROSS(HIGH,REF(X_36,1)) AND VOL<REF(VOL,1) AND CLOSE>OPEN;

X_38:=20;

X_39:=FILTER(CLOSE>=HHV(HIGH,X_38) AND CLOSE>OPEN AND BARSCOUNT(CLOSE)>4 AND NOT(REF(CLOSE,1)>REF(CLOSE,2)*1.03),10);

狙擊突破:FILTER(X_37 OR X_39 AND X_2,10),COLORLIMAGENTA,LINETHICK2;

五、“爆賺新股買點”標源碼(選股):

X_1:=BARSCOUNT(CLOSE)>4 AND BARSCOUNT(CLOSE)<60;

X_2:=BARSCOUNT(CLOSE)<125;

X_3:=NOT(OPEN=CLOSE AND OPEN=HIGH);

X_4:=HIGH/REF(CLOSE,1)>1.035;

X_5:=CLOSE/REF(CLOSE,1)>1.095 AND HIGH=CLOSE AND LOW<OPEN;

X_6:=HIGH/REF(CLOSE,1)>1.095 AND CLOSE<HIGH;

X_7:=HIGH/REF(CLOSE,1)>=1.099 AND CLOSE/REF(CLOSE,1)<1.098;

X_8:=IF(FILTER(X_1 AND X_3 OR (X_1 AND (X_3 OR X_5)) OR (X_1 AND X_6),60),1.5,0);

X_9:=IF(FILTER(X_1 AND X_3,60),1.5,0);

X_10:=X_8 OR X_9;

X_11:=MA(CLOSE,5);

X_12:=MA(CLOSE,10);

X_13:=MA(CLOSE,30);

X_14:=(3*CLOSE+LOW+OPEN+HIGH)/6;

X_15:=(20*X_14+19*REF(X_14,1)+18*REF(X_14,2)+17*REF(X_14,3)+16*REF(X_14,4)+15*REF(X_14,5)+14*REF(X_14,6)+13*REF(X_14,7)+12*REF(X_14,8)+11*REF(X_14,9)+10*REF(X_14,10)+9*REF(X_14,11)+8*REF(X_14,12)+7*REF(X_14,13)+6*REF(X_14,14)+5*REF(X_14,15)+4*REF(X_14,16)+3*REF(X_14,17)+2*REF(X_14,18)+REF(X_14,20))/210;

X_16:=IF(X_12>X_13,X_12,X_13);

X_17:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

X_18:=SMA(X_17,3,1);

X_19:=SMA(X_18,3,1);

X_20:=3*X_18-2*X_19;

X_21:=CLOSE-REF(CLOSE,1);

X_22:=100*EMA(EMA(X_21,6),6)/EMA(EMA(ABS(X_21),6),6);

X_23:=LLV(X_22,2)=LLV(X_22,7) AND COUNT(X_22<0,2) AND CROSS(X_22,MA(X_22,2));

X_24:=FILTER(X_23=1,5) AND CLOSE>X_15 AND X_2;

X_25:=IF(HHV(ABS(HHV(CLOSE,6)/LLV(CLOSE,6)-1),6)>10/100,3,6);

X_26:=IF(MINUTE=5,X_25*48,IF(MINUTE=15,X_25*16,IF(MINUTE=30,X_25*8,IF(MINUTE=60,X_25*4,X_25))));

X_27:=IF(VOL=0,MA(CLOSE,X_26),SUM(AMOUNT,X_26)/SUM(VOL,X_26)/100);

X_28:=MA(CLOSE,5)>REF(MA(CLOSE,5),1) AND REF(CLOSE>OPEN OR CLOSE<OPEN,69) AND HIGH/CLOSE<1.02 AND REF(CLOSE>OPEN OR CLOSE<OPEN,158);

X_29:=REF(MA(CLOSE,5)<REF(MA(CLOSE,5),1),1) AND REF(CLOSE>OPEN OR CLOSE<OPEN,164) AND REF(CLOSE>OPEN OR CLOSE<OPEN,14);

X_30:=CLOSE>OPEN AND REF(CLOSE>OPEN,1) AND REF(CLOSE<OPEN,2) AND REF(OPEN/CLOSE>1.02,2) AND REF(OPEN/CLOSE<1.08,46);

X_31:=IF(CROSS(CLOSE,REF(X_27,1)),REF(X_27,1),0);

X_32:=HHV(X_31>0,BARSLAST(IF(CROSS(REF(X_27,1),CLOSE),REF(X_27,1),0)>0)+1);

X_33:=X_32>REF(X_32,1) AND CROSS(EMA(CLOSE,3),EMA(CLOSE,21));

X_34:=X_28 AND X_29 AND X_30 AND X_33 AND X_2;

XGK:EXIST(REF(X_10,1),2) AND (CLOSE>OPEN OR OPEN=CLOSE) OR X_24 OR X_34 AND (NOT((CLOSE-REF(CLOSE,1))/REF(CLOSE,1)<(-0.05)) AND NOT((OPEN-REF(CLOSE,1))/REF(CLOSE,1)<(-0.03)) OR (CLOSE/OPEN=1 AND HIGH>CLOSE AND LOW<CLOSE));

六、“狙擊預警”標源碼(選股):

X_1:=BARSCOUNT(CLOSE)>4 AND BARSCOUNT(CLOSE)<60;

X_2:=BARSCOUNT(CLOSE)<125;

X_3:=NOT(OPEN=CLOSE AND OPEN=HIGH);

X_4:=HIGH/REF(CLOSE,1)>1.035;

X_5:=CLOSE/REF(CLOSE,1)>1.095 AND HIGH=CLOSE AND LOW<OPEN;

X_6:=HIGH/REF(CLOSE,1)>1.095 AND CLOSE<HIGH;

X_7:=HIGH/REF(CLOSE,1)>=1.099 AND CLOSE/REF(CLOSE,1)<1.098;

X_8:=IF(FILTER(X_1 AND X_3 OR (X_1 AND (X_3 OR X_5)) OR (X_1 AND X_6),60),1.5,0);

X_9:=IF(FILTER(X_1 AND X_3,60),1.5,0);

X_10:=X_8 OR X_9;

X_11:=MA(CLOSE,5);

X_12:=MA(CLOSE,10);

X_13:=MA(CLOSE,30);

X_14:=(3*CLOSE+LOW+OPEN+HIGH)/6;

X_15:=(20*X_14+19*REF(X_14,1)+18*REF(X_14,2)+17*REF(X_14,3)+16*REF(X_14,4)+15*REF(X_14,5)+14*REF(X_14,6)+13*REF(X_14,7)+12*REF(X_14,8)+11*REF(X_14,9)+10*REF(X_14,10)+9*REF(X_14,11)+8*REF(X_14,12)+7*REF(X_14,13)+6*REF(X_14,14)+5*REF(X_14,15)+4*REF(X_14,16)+3*REF(X_14,17)+2*REF(X_14,18)+REF(X_14,20))/210;

X_16:=IF(X_12>X_13,X_12,X_13);

X_17:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

X_18:=SMA(X_17,3,1);

X_19:=SMA(X_18,3,1);

X_20:=3*X_18-2*X_19;

X_21:=CLOSE-REF(CLOSE,1);

X_22:=100*EMA(EMA(X_21,6),6)/EMA(EMA(ABS(X_21),6),6);

X_23:=LLV(X_22,2)=LLV(X_22,7) AND COUNT(X_22<0,2) AND CROSS(X_22,MA(X_22,2));

X_24:=FILTER(X_23=1,5) AND CLOSE>X_15 AND X_2;

X_25:=IF(HHV(ABS(HHV(CLOSE,6)/LLV(CLOSE,6)-1),6)>10/100,3,6);

X_26:=IF(MINUTE=5,X_25*48,IF(MINUTE=15,X_25*16,IF(MINUTE=30,X_25*8,IF(MINUTE=60,X_25*4,X_25))));

X_27:=IF(VOL=0,MA(CLOSE,X_26),SUM(AMOUNT,X_26)/SUM(VOL,X_26)/100);

X_28:=MA(CLOSE,5)>REF(MA(CLOSE,5),1) AND REF(CLOSE>OPEN OR CLOSE<OPEN,69) AND HIGH/CLOSE<1.02 AND REF(CLOSE>OPEN OR CLOSE<OPEN,158);

X_29:=REF(MA(CLOSE,5)<REF(MA(CLOSE,5),1),1) AND REF(CLOSE>OPEN OR CLOSE<OPEN,164) AND REF(CLOSE>OPEN OR CLOSE<OPEN,14);

X_30:=CLOSE>OPEN AND REF(CLOSE>OPEN,1) AND REF(CLOSE<OPEN,2) AND REF(OPEN/CLOSE>1.02,2) AND REF(OPEN/CLOSE<1.08,46);

X_31:=IF(CROSS(CLOSE,REF(X_27,1)),REF(X_27,1),0);

X_32:=HHV(X_31>0,BARSLAST(IF(CROSS(REF(X_27,1),CLOSE),REF(X_27,1),0)>0)+1);

X_33:=X_32>REF(X_32,1) AND CROSS(EMA(CLOSE,3),EMA(CLOSE,21));

X_34:=X_28 AND X_29 AND X_30 AND X_33 AND X_2;

狙擊預警:X_10 AND NOT((REF(CLOSE,1)-CLOSE)/REF(CLOSE,1)>0.07),COLORRED,LINETHICK2;

七、“爆賺新股預選”標源碼(選股):

X_1:=BARSCOUNT(CLOSE)>2 AND BARSCOUNT(CLOSE)<60;

X_2:=NOT(OPEN=CLOSE AND OPEN=HIGH);

XG:FILTER(X_1 AND X_2,60);

溫馨提示:有問題的朋友們,歡迎您們在下方留言咨詢!同時也歡迎各位好朋友在下方留言互動哦!文中策略僅供參考,據此操作,風險自負!

本站是提供個人知識管理的網絡存儲空間,所有內容均由用戶發布,不代表本站觀點。如發現有害或侵權內容,可拔打24小時舉報電話4000070609 或 在線舉報
來自:風信子d0w17xnr  > 指標2
舉報
[薦]  原創獎勵計劃來了,萬元大獎等你拿!
猜你喜歡
類似文章
強勢股2次反轉副圖源碼分享,反轉走強
李莜陽TDX副圖之魔鬼
大炮加油(指標 副圖 通達信 貼圖)
大底與小底
通達信指標陽包陰帶量上行選股源碼
決策曲線
更多類似文章 >>
生活服務
广西双彩24选7的走势图